Problemy techniczne Shutterstock
#11
Sprawdziłam, nie chcę Cię martwić, ale u mnie wszystko jest prawidłowo, a z Twoich zdjęć widzę to samo co Nightman.
Odpowiedz
#12
a powinno być przy ID
59158282 miniaturka jest dobra
[Obrazek: stock-photo-bookstore-and-special-place-...158282.jpg]
ale po otwarciu;
[Obrazek: stock-photo-bookstore-and-special-place-...158282.jpg]
i drugi faul:
ID: 50546905
miniaturka ok
[Obrazek: 279625,1270757322,4.jpg]
a po otwarciu:
[Obrazek: stock-photo-red-oak-forest-growing-up-ri...546905.jpg]
Icon_eek ???

coś się poplątało po kupieniu tych fotek..
Icon_frown
Odpowiedz
#13
Porada dnia:
Sprawdź te linki w innej przeglądarce Smile
Odpowiedz
#14
Good tipSmile
Odpowiedz
#15
(2010-09-07, 07:58:28)rachwal napisał(a): Porada dnia:
Sprawdź te linki w innej przeglądarce Smile
Dzięki za podpowiedź!
Na innym kompie jest ok! teraz dopiero zgłupiałem, jak to możliwe??
We wszystkich miejscach miniatury otwierają się już poprawnie.
Błąd tkwi w kompie i przeglądarce? - jak to wyeliminować
Rafał czy mógłbyś mi to pomóc zrozumieć ( może na PW będzie lepiej... Icon_biggrin )
w
Odpowiedz
#16
Wtedy pewnie zostaniesz zasypany pytaniami o powód Icon_razz Ja poproszę o odpowiedź tutaj, bom ciekawa Smile
Odpowiedz
#17
Może to kwestia pamięci podręcznej przeglądarki? Proponuje albo wyczyścić tempa przeglądarki albo na stronie która źle się wyświetla wcisnąć kombinacje "CTRL F5" co powinno wymusić pobranie strony od podstaw. Daj znać czy pomogło.
Odpowiedz
#18
(2010-09-07, 10:34:59)blueminiu napisał(a): Proponuje wcisnąć kombinacje "CTRL F5" co powinno wymusić pobranie strony od podstaw. Daj znać czy pomogło.

Dzięki Amigo!
Pomogło
widzę Icon_eek to co powinienem Icon_biggrin
...a już chciałem do suportu napisać, że coś skićkali, bym się wygłupił tylko...
w
Odpowiedz
#19
Odnoszę wrażenie, że Shutterstock znowu ma jakieś problemy, załadowałem fotki ftp'em i od godziny nie widać ich jako oczekujące do opisu. Nawet wykasowanie i ponowny upload nic nie zmieniło. Czy macie to samo?
shutterstockistockphotodreamstimefotolia123rfbigstockphotodepositphotos
Odpowiedz
#20
Wysyłałem wczoraj wieczorem. Mają napewno problemy z odświeżaniem strony bo po wrzuceniu 10 fotek niby ich nie widział, ale wchodząc w zakładkę do edycji były. Podobnie po wyedytowaniu i wysłaniu batcha tzn. na stronie było, że poszło 2 szt. a faktycznie poleciało 10, ale generalnie da się pracować.
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości